InterMine-Model

Errors

InterMine-Model-0.9901 has the following 2 errors.

CategoryError
use_strictInterMine::Model::Role::Descriptor
use_warningsInterMine::Model::Role::Descriptor