Iodef-Pb-Format

Prerequisites

Iodef-Pb-Format declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Iodef::Pb0.01Iodef-Pb-Simple-0.21122.86
Module::Install1.00Module-Install-1.12128.57

Iodef-Pb-Format declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.00131.43

Iodef-Pb-Format declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.00131.428571428571