Errors

meta_yml_conforms_to_known_spec
Missing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
prereq_matches_use
  • Class::Accessor
  • Module::Pluggable
  • Regexp::Common
  • Text::Table
  • Try::Tiny
use_strict
Iodef::Pb::Format::Snort
use_warnings
Iodef::Pb::Format::Snort