JS-Chicken

Prerequisites

JS-Chicken declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JS0.17JS-0.22130.30
JS::jQuery0JS-jQuery-1.2.6.001124.24