JS-YUI-Loader

Errors

JS-YUI-Loader-0.06 has the following 3 errors.

CategoryError
missing_build_prereqsTest-Deep
use_strictJS::YUI::Loader::Carp
use_warningsJS::YUI::Loader::Carp