Jabber-SimpleSend

Prerequisites

Jabber-SimpleSend declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP0libwww-perl-6.08127.27
Net::Jabber0Net-Jabber-2.0124.24
Test::More0Test-Simple-1.001003130.30