JavaScript-Bookmarklet

Prerequisites

JavaScript-Bookmarklet declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter0Exporter-5.70128.13
Test::More0Test-Simple-1.001003131.25
URI::Escape0URI-1.60128.13