JavaScript-DataFormValidator

Prerequisites

JavaScript-DataFormValidator declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Data::JavaScript::Anon0Data-JavaScript-Anon-1.03137.50
Test::More0Test-Simple-1.001003131.25