JavaScript-Framework-jQuery

Errors

JavaScript-Framework-jQuery-0.07 has the following 1 errors.

CategoryError
consistent_version0.05,0.07