Jifty-Plugin-Authentication-CAS

Errors

Jifty-Plugin-Authentication-CAS-1.00 has the following 1 errors.

CategoryError
missing_prereqsJifty-DBI