Jifty-Plugin-Authentication-Facebook

Prerequisites

Jifty-Plugin-Authentication-Facebook declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Jifty0Jifty-1.10518115.63
WWW::Facebook::API0.3.6WWW-Facebook-API-0.4.18134.38