Jifty-Plugin-Authentication-Ldap

Errors

Jifty-Plugin-Authentication-Ldap-1.01 has the following 1 errors.

CategoryError
missing_prereqsJifty-DBI,URI