Errors

build_prereq_matches_use
  • Test::More
  • lib
  • strict
  • warnings
meta_yml_conforms_to_known_spec
'git@github.com:yvesago/jifty-plugin-authentication-modshibb.git' for 'repository' does not have a URL authority (resources -> repository) [Validation: 1.4]
prereq_matches_use
  • Jifty::DBI::Record::Plugin
  • Jifty::DBI::Schema
proper_libs
doc/Settings.pm
use_strict
Settings
use_warnings
Settings