Jifty-Plugin-AuthzLDAP

Errors

Jifty-Plugin-AuthzLDAP-0.9 has the following 4 errors.

CategoryError
consistent_version0.01,0.02,0.9
missing_prereqsJifty-DBI,Scalar-Defer
use_strictJifty::Plugin::AuthzLDAP::Model::LDAPFilter
use_warningsJifty::Plugin::AuthzLDAP::Model::LDAPFilter