Jifty-Plugin-AuthzLDAP

Prerequisites

Jifty-Plugin-AuthzLDAP declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cache::MemoryCache0Cache-Cache-1.06109.38
Jifty0.70416Jifty-1.10518115.63
Net::LDAP0perl-ldap-0.62115.63

Jifty-Plugin-AuthzLDAP declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.11ExtUtils-MakeMaker-6.96134.38
Test::More0Test-Simple-1.001003131.25