Jifty-Plugin-GoogleAnalytics

Errors

Jifty-Plugin-GoogleAnalytics-0.01 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a list structure (author) [Validation: 1.3];Missing mandatory field, 'abstract' (abstract) [Validation: 1.3];Missing mandatory field, 'author' (author) [Validation: 1.3]