Jifty-Plugin-NoIE

Prerequisites

Jifty-Plugin-NoIE declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Jifty0.90220Jifty-1.10518115.63