Jifty-Plugin-Userpic

Prerequisites

Jifty-Plugin-Userpic declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Jifty0Jifty-1.10518114.29