Jifty-Plugin-WikiToolbar

Errors

Jifty-Plugin-WikiToolbar-1.00 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_spec'git@github.com:yvesago/jifty-plugin-wikitoolbar.git' for 'repository' does not have a URL authority (resources -> repository) [Validation: 1.4]
missing_prereqsJifty-DBI