Jifty-Plugin-WikiToolbar

Prerequisites

Jifty-Plugin-WikiToolbar declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Jifty0.91117Jifty-1.50430117.14

Jifty-Plugin-WikiToolbar declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.11ExtUtils-MakeMaker-7.06128.57
Test::More0Test-Simple-1.001014122.86