Jifty-Plugin-WyzzEditor

Prerequisites

Jifty-Plugin-WyzzEditor declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Jifty0.70416Jifty-1.10518115.63

Jifty-Plugin-WyzzEditor declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.11ExtUtils-MakeMaker-6.98134.38
Test::More0Test-Simple-1.001003131.25