K

Errors

K-0.10 has the following 4 errors.

CategoryError
meta_yml_conforms_to_known_specLicense 'perl_5' is invalid (license) [Validation: 1.4]
proper_libsbuild/IFiles.pm
use_strictK::Install::Files
use_warningsK::Install::Files