KiokuDB

Errors

KiokuDB-0.54 has the following 3 errors.

CategoryError
missing_prereqsData-Swap,Data-UUID-LibUUID,KiokuDB-Cmd,namespace-autoclean
use_strictMoose::Meta::Attribute::Custom::Trait::KiokuDB::DoNotSerialize, Moose::Meta::Attribute::Custom::Trait::KiokuDB::Lazy
use_warningsMoose::Meta::Attribute::Custom::Trait::KiokuDB::DoNotSerialize, Moose::Meta::Attribute::Custom::Trait::KiokuDB::Lazy