KiokuDB-Backend-Redis

Prerequisites

KiokuDB-Backend-Redis declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Redis0.0801Redis-1.982134.29
KiokuDB0.32KiokuDB-0.57125.71

KiokuDB-Backend-Redis declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.10131.43
Test::More0Test-Simple-1.001014122.86

KiokuDB-Backend-Redis declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.10131.428571428571