KiokuDB-Navigator

Errors

KiokuDB-Navigator-0.04 has the following 2 errors.

CategoryError
missing_build_prereqsMoose,MooseX-AttributeHelpers
missing_prereqsClass-Inspector,Moose,Try-Tiny