KiokuX-Model

Prerequisites

KiokuX-Model declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
KiokuDB0.24KiokuDB-0.57125.71
MooseX::StrictConstructor0.08MooseX-StrictConstructor-0.19131.43

KiokuX-Model declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.43

KiokuX-Model declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571