Errors

build_prereq_matches_use
  • lib
  • strict
  • warnings
consistent_version
0.01,0.02,0.03
use_strict
Kwiki::DB, Kwiki::DB::ClassDBI, Kwiki::DB::DBI
use_warnings
Kwiki::DB, Kwiki::DB::ClassDBI, Kwiki::DB::DBI