Kwiki-DB

Prerequisites

Kwiki-DB declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI0DBI-1.631125.00
Kwiki0.38Kwiki-0.39121.88

Kwiki-DB declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
DBD::SQLite0DBD-SQLite-1.42131.25
Test::More0Test-Simple-1.001003131.25