Kwiki-DatedAnnounce

Prerequisites

Kwiki-DatedAnnounce declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Kwiki0.37Kwiki-0.39121.88
Kwiki::Test0Kwiki-Test-0.03125.00