Kwiki-Footnote

Prerequisites

Kwiki-Footnote declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Kwiki0.37Kwiki-0.39120.00
Test::More0.32Test-Simple-1.001008128.57