Kwiki-Markdown

Prerequisites

Kwiki-Markdown declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.6.1perl0.00
Kwiki0.38Kwiki-0.39120.00

Kwiki-Markdown declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Base0Test-Base-0.88134.29