Kwiki-Notify-IRC

Errors

Kwiki-Notify-IRC-0.01 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_spec'POE::Component::IRC' for 'POE::Component::IKC::ClientLite' is not a valid version. (requires -> POE::Component::IKC::ClientLite) [Validation: 1.0];'Term::ANSIColor' for 'YAML' is not a valid version. (requires -> YAML) [Validation: 1.0]
missing_prereqsmixin