Kwiki-PageStats

Prerequisites

Kwiki-PageStats declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Kwiki0.37Kwiki-0.39121.21
Kwiki::Test0.03Kwiki-Test-0.03124.24