Kwiki-RecentChanges

Errors

Kwiki-RecentChanges-0.14 has the following 3 errors.

CategoryError
missing_prereqsmixin
use_strictKwiki::RecentChanges
use_warningsKwiki::RecentChanges