Kwiki-VimMode

Prerequisites

Kwiki-VimMode declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Kwiki0.30Kwiki-0.39121.88
Text::VimColor0.09Text-VimColor-0.24137.50
perl5.6.1perl0.00