Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTTP::Response 6 HTTP-Message-6.11 6.11 -
HTTP::Status 6 HTTP-Message-6.11 6.11 -
IO::Select 0 IO-1.25 1.25 5.003070
IO::Socket 0 IO-1.25 1.25 5.003070
LWP::Protocol 6 libwww-perl-6.15 6.15 -
perl 5.008001 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000