LWP-UserAgent-OfflineCache

Prerequisites

LWP-UserAgent-OfflineCache declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTTP::Message0HTTP-Message-6.06131.25
IO::All0IO-All-0.66137.50
LWP0libwww-perl-6.08128.13
LWP::UserAgent0libwww-perl-6.08128.13
Log::Log4perl0Log-Log4perl-1.44118.75
Moose0Moose-2.1210137.50