LWP-UserAgent-ProxyAny

Errors

LWP-UserAgent-ProxyAny-1.01 has the following 3 errors.

CategoryError
metayml_is_parsableCPAN::Meta::YAML failed to classify line ' LWP'
missing_prereqslibwww-perl
no_pod_errorsLWP-UserAgent-ProxyAny-1.01/ProxyAny.pm -- Around line 117: '=item' outside of any '=over'Around line 133: You forgot a '=back' before '=head1'