Labyrinth-DIUtils-GD

Errors

Labyrinth-DIUtils-GD-5.07 has the following 1 errors.

CategoryError
meta_json_conforms_to_known_specExpected a list structure (license) [Validation: 2];Expected a list structure (resources -> license) [Validation: 2]