Labyrinth-Plugin-Album

Prerequisites

Labyrinth-Plugin-Album declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Image::Size0Image-Size-3.300134.29
Labyrinth5.10Labyrinth-5.32131.43
Labyrinth::Plugin::Hits5.09Labyrinth-Plugin-Core-5.19131.43

Labyrinth-Plugin-Album declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.01Test-Simple-1.001014122.86

Labyrinth-Plugin-Album declares the following 5 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::CPAN::Meta0.18Test-CPAN-Meta-0.24134.285714285714
Test::CPAN::Meta::JSON0.10Test-CPAN-Meta-JSON-0.16134.285714285714
Test::More0.70Test-Simple-1.001014122.857142857143
Test::Pod1.00Test-Pod-1.48128.571428571429
Test::Pod::Coverage0.08Test-Pod-Coverage-1.10134.285714285714