Language-GolfScript

Errors

Language-GolfScript-0.04 has the following 4 errors.

CategoryError
missing_build_prereqsXML-XPath
no_invalid_versions{"lib/G.pm":{"G":"our $VERSION = $Language::GolfScript::VERSION;"}}
use_strictG
use_warningsG