LedgerSMB-API

Errors

LedgerSMB-API-0.04a has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.2];Missing mandatory field, 'license' (license) [Validation: 1.2]
missing_build_prereqsTest-DatabaseRow
no_invalid_versions{"lib/LedgerSMB/API.pm":{"LedgerSMB::API":"0.04a"}}