Errors

build_prereq_matches_use
  • Test::DatabaseRow
meta_yml_conforms_to_known_spec
License '<undef>' is invalid (license) [Validation: 1.2];Missing mandatory field, 'license' (license) [Validation: 1.2]
no_invalid_versions
  • lib/LedgerSMB/API.pm: HASH(0x7465630)
prereq_matches_use
  • Data::Dumper
  • Encode
  • strict
  • utf8
  • warnings