Lemonldap-NG-Cli

Prerequisites

Lemonldap-NG-Cli declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Config::IniFiles0Config-IniFiles-2.83136.36
Lemonldap::NG::Common::Conf1.0Lemonldap-NG-Common-1.4.1118.18

Lemonldap-NG-Cli declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Config::IniFiles0Config-IniFiles-2.83136.363636363636
Module::Build0.38Module-Build-0.4206130.30303030303