Lemonldap-NG-Cli

Prerequisites

Lemonldap-NG-Cli declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Config::IniFiles0Config-IniFiles-2.88134.29
Lemonldap::NG::Common::Conf1.0Lemonldap-NG-Common-1.4.6117.14

Lemonldap-NG-Cli declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4216134.285714285714
Config::IniFiles0Config-IniFiles-2.88134.285714285714