Lemonldap-Portal-Standard

Prerequisites

Lemonldap-Portal-Standard declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MIME::Base640.0MIME-Base64-3.14125.71
Net::LDAP0.0perl-ldap-0.64122.86