LibCAS

Prerequisites

LibCAS declares the following 11 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
APR::Table0mod_perl-2.0.8105.71
Apache2::Const2mod_perl-2.0.8105.71
Apache2::Log2mod_perl-2.0.8105.71
Apache2::RequestRec2mod_perl-2.0.8105.71
Apache2::URI2mod_perl-2.0.8105.71
Data::Dumper0Data-Dumper-2.151108.57
HTTP::Cookies1.39HTTP-Cookies-6.01128.57
LWP::UserAgent2libwww-perl-6.08125.71
Test::More0.86Test-Simple-1.001006128.57
URI1.35URI-1.64131.43
XML::LibXML1.58XML-LibXML-2.0116134.29