Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Lim-Plugin-OpenDNSSEC

Prerequisites

Lim-Plugin-OpenDNSSEC declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Digest::SHA5Digest-SHA-5.89134.38
Getopt::Long2Getopt-Long-2.42128.13
Lim0.16Lim-0.19128.13
Pod::Usage1Pod-Usage-1.63115.63
Scalar::Util1Scalar-List-Utils-1.38128.13
common::sense3common-sense-3.72121.88

Lim-Plugin-OpenDNSSEC declares the following 7 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Digest::SHA5Digest-SHA-5.89134.38
Getopt::Long2Getopt-Long-2.42128.13
Lim0.16Lim-0.19128.13
Pod::Usage1Pod-Usage-1.63115.63
Scalar::Util1Scalar-List-Utils-1.38128.13
Test::More0Test-Simple-1.001003131.25
common::sense3common-sense-3.72121.88

Lim-Plugin-OpenDNSSEC declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375