Lingua-AR-MacArabic

Prerequisites

Lingua-AR-MacArabic declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DynaLoader0perl0.00
Exporter0Exporter-5.70125.00
strict0perl0.00
warnings0perl0.00

Lingua-AR-MacArabic declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Lingua-AR-MacArabic declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375