Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Lingua::EN::Phoneme 0 Lingua-EN-Phoneme-0.01 0.01 -
perl 5.005 - - -